Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.
!!

Jobba på CERT-SE? Nu söker vi en förvaltningsledare IT inom cybersäkerhet med sista ansökningsdag 17 augusti, samt en administrativ stjärna med it-säkerhetskunskap till vår desk med sista ansökningsdag 23 augusti.

Uppdaterad | Publicerad - Sårbarhet

SR05-150 HP-UX - Ospecificerad sårbarhet i IPSec

Publicerad: 051208

Problembeskrivning:
CVE-referens: -
HP meddelar att det finns en sårbarhet i implementationen av IPSec för nedan angivna versioner av HP-UX. Sårbarheten kan utnyttjas av en fjärran angripare för att, vid ett framgångsrikt anfall, få partiell eller full tillgång till ett system som exekverar IPSec-programvaran.

Påverkade versioner:
HP-UX B.11.00
HP-UX B.11.11
HP-UX B.11.23

Uppdatering:
http://www.hp.com/go/softwaredepot

Tillfällig lösning:
Exekvera inte IPSec på systemet.

Mer information:
http://r.your.hp.com/r/c/r?1.1.HX.Dc.1LI3S0.CBxu9a...DSyW.1Mpe.386nAy

Versionshistorik:
051208: Särskilt råd skapat.