Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.

Uppdaterad | Publicerad - CMS, Joomla

Allvarlig sårbarhet i Joomla

Ett sort säkerhetshål i Joomla-installationer utnyttjas för phishing-attacker och spridning av skadlig kod.

Bristen tillåter obehöriga Joomla-användare att ladda upp godtyckliga PHP-filer till servern. Den utnyttjas aktivt för att lägga upp phishing-sidor eller för att smitta besökare med skadlig kod. Den som har en sårbar Joomla-installation bör se till att snarast uppgradera till en rättad version, antingen 2.5.14 eller 3.1.5, som åtgärdar problemet.

För mer information se:
http://developer.joomla.org/security.html
http://krebsonsecurity.com/2013/08/simple-hack-threatens-oudated-joomla-sites/