Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.
!!

Jobba på CERT-SE? Nu söker vi en förvaltningsledare IT inom cybersäkerhet med sista ansökningsdag 17 augusti, samt en administrativ stjärna med it-säkerhetskunskap till vår desk med sista ansökningsdag 23 augusti.

Publicerad - Sårbarhet

Cisco IOS XE innehåller sårbarhet i fragmentering av MPLS-paket

Cisco har släppt en säkerhetsuppdatering till en sårbarhet i IOS XE.

Sårbarheten kan utnyttjas genom att skicka specialformaterade fragmenterade MPLS-paket till det sårbara systemet och på så sätt orsaka en tillgänglighetsattack.

För mer information om sårbarheten och åtgärder:
http://tools.cisco.com/security/center/viewAlert.x?alertId=32281