Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.
!!

OBS: I nuläget pågår en våg av ransomware-mejl mot Sverige.

Se följande nyhet för information och IoC:er:
https://www.cert.se/2017/02/pagaende-vag-av-ransomware

Publicerad - Adobe, Flash, Reader, Windows, Mac, Linux, Chrome, Chrome OS, Edge

Adobe släpper säkerhetsbulletin APSB1702

Åtgärdar 13 sårbarheter i Flash för Desktop (Windows, Mac), Chrome, Edge och Linux.

Adobe säkerhetsbulletin APSB1702

Adobe släppte under tisdagen den 2017-01-10 säkerhetsbulletinen APSB1702 som åtgärdar 13 sårbarheter i Adobe Flash Player för olika platformar[0].

Påverkade produkter

Påverkade produkter är:
- Adobe Flash Player Desktop Runtime (Windows, Mac)
- Adobe Flash Player for Google Chrome (Windows, Mac, Linux, Chrome OS)
- Adobe Flash player for Microsoft Edge (Windows 10, Windows 8.1)
- Adobe Flash Player for Linux (Linux)

Allvarlighet

Sårbarheterna som säkerhetsbulletinen avser kan utnyttjas för att exekvera kod.
Adobe rekommenderar att de som kör Adobe Flash Player Desktop Runtime (Windows och Mac), Adobe Flash player for Chrome (Windows, Mac, Chrome OS) samt Adobe Flash Player for Microsoft Edge and Internet Explorer 11 (Windows 10 samt 8.1) upppdaterar skyndsamt.

Ytterligare läsning

[0] Adobe - 'APSB17-02'
https://helpx.adobe.com/security/products/flash-player/apsb17-02.html