Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.

Uppdaterad | Publicerad - Sårbarhet, Adobe, uppdatering

Adobe rättar kritiska sårbarheter i flera produkter

Adobe har släppt rättningar för säkerhetsbrister gällande ett flertal produkter[1].

Åtgärder

CERT-SE rekommenderar att man snarast möjligt uppdaterar sina system.

Påverkade produkter

  • Campaign Build 8770 och äldre
  • Flash Player 25.0.0.127 och äldre
  • Acrobat och Reader
  • Photoshop CC
  • Creative Cloud Desktop Application 3.95.535 och äldre

Ytterligare läsning:

[1] Adobe Security Bulletins and Advisories
https://helpx.adobe.com/security.html