Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.

Publicerad - Sårbarhet, Cisco, IOS XE

Sårbarheter i Cisco-produkter

Cisco har levererat sin halvårsvisa säkerhetsuppdatering till IOS and IOS XE [1]. En av de rättade sårbarheterna gäller serierna ISR 800 och CGR 1000 om de har ett gästoperativsystem installerat. Utnyttjande kan ge en icke autentiserad fjärranvändare behörighet som root i gästoperativet men inte till IOS i sig självt [2].

Påverkade produkter

Cisco IOS 
Cisco IOS XE

Rekommendationer

CERT-SE rekommenderar att uppdatera sårbara produkter [3].

Källor

[1] https://tools.cisco.com/security/center/viewErp.x?alertId=ERP-72547
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190925-ios-gos-auth
[3] https://tools.cisco.com/security/center/publicationListing.x