Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.
!!

Jobba på CERT-SE? Sök junior systemadministratör inom IT-säkerhet. Sista ansökningsdag 3 juni.

Publicerad - Sårbarhet, Cisco

Sårbarheter i Cisco-produkter

Cisco har publicerat säkerhetsrättningar gällande sårbarheter i flera av deras produkter[1].

En av sårbarheterna påverkar ett antal av deras accesspunktsmodeller och är klassad som kritisk (CVE-2019-15260) med CVSS 9.8[2]. Den ger möjlighet för en icke autentiserad fjärrangripare att få tillgång till enheten med förhöjd behörighet. Det innebär till exempel att viss konfiguration kan ändras, information läsas och enheten kan stängas av.

Påverkade produkter (CVE-2019-15260)

Aironet 1540 Series APs
Aironet 1560 Series APs
Aironet 1800 Series APs
Aironet 2800 Series APs
Aironet 3800 Series APs
Aironet 4800 Series APs

Rekommendationer

CERT-SE rekommenderar att snarast uppdatera sårbara produkter.

Källor

[1] https://tools.cisco.com/security/center/publicationListing.x
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20191016-airo-unauth-access