Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.

Publicerad - Sårbarhet

Flera sårbarheter i Citrix SD-WAN Center

Citrix rapporterar om tre allvarliga sårbarheter i Citrix SD-WAN Center (CVE-2020-8271, CVE-2020-8272 och CVE-2020-8273). Om dessa utnyttjas kan en obehörig angripare med nätverksåtkomst till SD-WAN Center köra godtycklig kod som rootanvändare. [1]

En uppdatering finns tillgänglig.

Påverkade produkter

    Citrix SD-WAN 11.2 (tidigare än version 11.2.2)
    Citrix SD-WAN 11.1 (tidigare än version 11.1.2b)
    Citrix SD-WAN 10.2 (tidigare än version 10.2.8)

Rekommendationer

Vi rekommenderar att uppdatera påverkade produkter så snart det är möjligt.

Källor

[1] https://support.citrix.com/article/CTX285061