Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.

Publicerad - Sårbarhet, Fortinet

Flera sårbarheter i Fortinet-produkter

Fortinet har publicerat 12 varningar om sårbarheter i ett flertal produkter. Den som bedöms som mest allvarlig påverkar produktserien FortiAP. [1].

Sårbarheten CVE-2022-29058 påverkar produkterna FortiAP, FortiAP-S, FortiAP-W2 och FortiAP-U. En felaktighet i en del av operativsystemkommandot kan medföra att en angripare kan utföra obehöriga kommandon via specifika ändringar i befintliga kommandon.

Påverkade produkter

För en lista över samtliga produkter som påverkas, se [1].

Rekommendationer

CERT-SE rekommenderar att installera säkerhetsuppdateringen så snart som möjligt.

Källor

[1] https://fortiguard.fortinet.com/psirt?date=09-2022